Tuesday, April 10 2018
  1 Replies
  711 Visits
  Subscribe
want to know if newest versions works with joomla 3.8.6 and php 7 and 7.1 (seams to be linky map 3.6)
i have a version for tthe end of 2016 but not work with
best
A
3 years ago
@chierasr
Latest version of linkymap is working with php7 and 7.1.
if anything not working please drop ticket so we can cross check the issue for you.
  • Page :
  • 1
There are no replies made for this post yet.
Be one of the first to reply to this post!