Monday, August 30 2021
  1 Replies
  18 Visits
  Subscribe
Hi,

Is droptables compatible with PHP 8?

thanks
A
1 month ago
Hi,

Thanks for contacting us here about this extension.

Is droptables compatible with PHP 8?


We are working on it and the update version will be released soon in the near future.


Hope this helps!
Best Regards,
  • Page :
  • 1
There are no replies made for this post yet.
Be one of the first to reply to this post!