Friday, May 31 2019
  1 Replies
  1.6K Visits
  Subscribe
this plugin support php 5.6.40 version
D
Yes it php 5.6 is still largely used, all our plugins support php 5.6 and for most of them even php 5.3

Best regards
  • Page :
  • 1
There are no replies made for this post yet.
Be one of the first to reply to this post!