1. janikaconcon
  2. 關於WP Media Folder的售前問題
  3. 7月13 2020日,星期一
  4.  通過電子郵件訂閱
這與較低版本的wordpress兼容嗎? 謝謝!
接受答案待審核
你好

感謝您就此擴展程序與我們聯繫。

這與較低版本的wordpress兼容嗎?


是的,但它至少需要WP 4.7 .0才能與WP Media Folder兼容。
您當前使用的是哪個版本?

希望能幫助到你!
乾杯,
  • 頁面:
  • 1


目前還沒有回复。
成為第一位回复此帖子的人!