1. 埃米爾101
  2. MY TESTIMONIALS問題和功能要求
  3. 8月10 2020日,星期一
  4.  通過電子郵件訂閱
你好 ! 似乎對我的假期出租網站很有希望。 不幸的是,我仍然使用的是jommla 2.5版本,而不是3.0版本...這個模塊可以在Joomla 2.5上運行嗎?

提前致謝,

埃米爾
接受答案待審核
@艾米爾
沒有,這是我們當前擴展名無法實現的,對此我們深表歉意。
  • 頁面:
  • 1


目前還沒有回复。
成為第一位回复此帖子的人!