1. [email protected]
  2. 有关WP File Download的预售问题
  3. 2020年3月4日,星期三
  4. 通过邮件订阅
WP File Download所需的最低PHP版本是什么?
接受的答案等待审核
嗨,

感谢您在此与我们联系,了解此扩展程序

WP File Download所需的最低PHP版本是什么?


我们支持PHP 5.3或更高版本。

干杯,
  • 页面:
  • 1


目前尚无对此帖的回复。
是第一个回复此帖子的人之一!