2020年10月19日,星期一
  1 回覆
  1.5K访问
  订阅
您好,

当我尝试连接您的应用程序时,收到以下错误消息(如果您不理解,可以将其放在Google翻译中):
“ Ce site ne peut pas fournir de connexionsécuriséeprod.dev.joomunited.com protocole不兼容。
ERR_SSL_VERSION_OR_CIPHER_MISMATCH
protocole不相容
乐客户端等乐serveur NE SONT PAS兼容机AVEC UNE版本德protocole欧UNE METHODE德chiffrement SSL公社“。

这是否意味着您的应用程序无法与我的网站一起使用?

谢谢,
一个多月前
你好

感谢您就此扩展程序与我们联系。

这是否意味着您的应用程序无法与我的网站一起使用?


抱歉,您使用的是哪个版本? 据我所知,此错误已在2.2.19版上修复。

请前往此处了解更多详细信息: https://www.joomunited.com/ changelog / social-backlinks- changelog


希望能帮助到你!
亲切的问候,
  • 页面:
  • 1
目前还没有回复。
成为第一位回复此帖子的人!