1. Sunnyhova
  2. ADVANCED GUTENBERG
  3. 6月03 2020日,星期三
  4.  通过电子邮件订阅
我喜欢Advanced Gutenberg插件,尤其是Advanced Table块。 但是我总是遇到这个问题。
每当我创建一个新表,添加数据并保存时,下一次我要编辑页面时,我通常都会遇到此错误,此块遇到了一个错误,因此无法预览。
我总是对这个高级表块有这个问题。
为什么总是这样? 我非常喜欢此块,因为它非常有用,因为我总是需要在Gutenberg中创建数据表,并且它就像唯一在块编辑器中直接起作用的解决方案一样。

请问我该怎么办?
接受答案待审核
你好

目前, Advanced Gutenberg插件的所有权已移交给负责支持的新团队(发布新闻插件的团队)。 您可以将任何请求发布到插件存储库,支持团队将在一天之内回复。

这是直接链接: https:// wordpress .org / support / plugin / advanced-gutenberg /

当然,我们所有的扩展都将与Advanced Gutenberg插件兼容。

干杯,
  1. 一个多月前
  2. ADVANCED GUTENBERG
  3. # 1
  • 页面:
  • 1


目前还没有回复。
成为第一位回复此帖子的人!