1. [email protected]
  2. Frågor om försäljning om SEO Glossary
  3. Torsdagen den 18 2016 februari
  4.  Prenumerera via e-post
Hallå där!

vår kund har den äldre versionen seo glossary 1.0. 15 på Joomla 2.5 .
Nu måste vi uppdatera till en Joomla 3 .x-kompatibel version. Är det möjligt?

Tack
Lars
Godkänt svarVäntar på moderering
Hej Lars,

Ouch detta är en av de första versionerna vi hade :)
Ja, säker på att du kan uppdatera, det borde vara OK att uppdatera till den senaste versionen efter Joomla 3- uppdateringen.

Se till att du behåller en säkerhetskopia, för fall.

Skål,
Godkänt svarVäntar på moderering
Tristan skrev:

Hej Lars,

Ouch detta är en av de första versionerna vi hade :)
Ja, säker på att du kan uppdatera, det borde vara OK att uppdatera till den senaste versionen efter Joomla 3- uppdateringen.

Se till att du behåller en säkerhetskopia, för fall.

Skål,




Hej Tristan, har du en länk, hur kan jag uppdatera?
Tack
Lars
Godkänt svarVäntar på moderering
Hej,

Nej, det är bara Joomla standarduppdatering, installera den nya versionen över den gamla.

Skål,
  • Sida:
  • 1


Det finns inga svar på det här inlägget än.
Var en av de första som svarar på detta inlägg!