Fredag ​​23 november 2018
  1 svar
  4,4 000 besök
  Prenumerera
Jag får ett fel "Apache-modulfilter upptäcktes INTE. Komprimering av sidor (gzip / deflate) kräver Apache-moduler mod_filter och mod_deflate".

Kontrollerar med min värd A2Hosting Jag har Turbo-paketet med LiteSpeed-servern och de säger att dessa inställningar inte är tillgängliga. Är det nödvändigt att dessa alternativ aktiveras för att använda bildkomprimeringsdelen av Speed ​​of Light? Jag köpte pluginet uttryckligen för bildkomprimeringsdelen av det och om det inte fungerar snälla återbetalar jag mitt inköpspris.

Tack.
EN
mer än en månad sedan
Hej,

Tack för att du kontaktar oss här om detta tillägg
Jag får ett fel "Apache-modulfilter INTE upptäcks. Komprimering av sidor (gzip / deflate) kräver Apache-moduler mod_filter och mod_deflate". Kolla med min värd A2Hosting Jag har Turbo-paketet med LiteSpeed-servern och de säger att dessa inställningar inte är tillgängliga. Är det nödvändigt att dessa alternativ kan aktiveras för att använda bildkomprimeringsdelen av Speed ​​of Light?

Det är inte ett fel, det är bara varning för modulfilter som du inte aktiverade. Det är egentligen inte nödvändigt.
Hur som helst, släpp oss en biljettstöd (menysupport> Biljettstöd), vår dev kan kontrollera det djupare för dig.

Tack så mycket!
Skål,
  • Sida:
  • 1
Det finns inga svar på det här inlägget än.
Var en av de första som svarade på det här inlägget!