1. handhugs
  2. ADVANCED GUTENBERG
  3. Torsdagen den 09 2020 april
  4.  Prenumerera via e-post
När plugin är aktiverat blir min redigerare inoperabel.

Alla advanced Gutenberg element skjuts långt över till vänster på sidan. Innehållet stängs av och är omöjligt att se eller redigera. Jag försökte ändra layoutbredderna och det gör det på alla.

Det finns också fel i konsolen som:
Blockeringsvalidering: Blockeringsvalidering misslyckades för `advgb / map` (Objekt).
även om jag har angett en giltig API-nyckel i inställningarna och kartan fungerar på själva sidan.

SNÄLLA HJÄLP!
Godkänt svarVäntar på moderering
Hej,

Tack för att du kontaktar oss här om detta tillägg.

Alla advanced Gutenberg element skjuts långt över till vänster på sidan. Innehållet stängs av och är omöjligt att se eller redigera. Jag försökte ändra layoutbredderna och det gör det på alla.

Det finns också fel i konsolen som:
Blockeringsvalidering: Blockeringsvalidering misslyckades för `advgb / map` (Objekt).
även om jag har angett en giltig API-nyckel i inställningarna och kartan fungerar på själva sidan.


Ge mig lite mer information om dina problem:
- Installerar du ett nytt plugin eller uppdaterar du från den gamla versionen?
- Kan du ge mig några bilder för att visa problemet?

Konsolfelet hänför sig inte till block.

Kom ihåg att rensa din cache om du använder någon cache-plugin.

Tack så mycket!
Skål,
  1. mer än en månad sedan
  2. ADVANCED GUTENBERG
  3. # 1
  • Sida:
  • 1


Det finns inga svar på det här inlägget än.
Var en av de första som svarar på detta inlägg!