Friday, September 14 2018
  1 Replies
  1.2K Visits
  Subscribe
Hi, does your component support PHP 7.1.21? I am asking because I experience issues since I switched from 7.0.x to 7.1.21. Error "Cant create files" each and every time when I try to drop images here to upload...

best regards
Michael
A
3 years ago
Hi,

Thanks for contacting us here about this extension.
In order to have a deeper look at your problem, please drop us a ticket (menu Support > Ticket support). Our developer in charge will take a look at that.

Regards,
  • Page :
  • 1
There are no replies made for this post yet.
Be one of the first to reply to this post!