Monday, June 14 2021
  1 Replies
  252 Visits
  Subscribe
Hi,

Will Dropfiles for Joomla run with an older MariaDB 10.0.38? We are currently using a competitor product that is no longer compat and now requires MariaDB 10.2+ .

thanks!
A
more than a month ago
Hi,

Thanks for contacting us here about this extension.

Will Dropfiles for Joomla run with an older MariaDB 10.0.38? We are currently using a competitor product that is no longer compat and now requires MariaDB 10.2+ .


Our Dropfiles should work well with MariaDB. Let us know if you encounter any issues.


Thanks a lot!
Best Regards,
  • Page :
  • 1
There are no replies made for this post yet.
Be one of the first to reply to this post!