Discussões com a tag 1.0. 15

Olá, nosso cliente executa o seo glossary versão 1.0 mais antigo. 15 no Joomla 2.5 . Agora temos que atualizar a um Joomla 3 .x versão compatível. Isso é possível? Obrigado Lars ...
  • Página :
  • 1