Sexta-feira, 31 de maio de 2019
  1 Respostas
  1,7 mil visitas
  Se inscrever
este plugin suporta versão php 5.6.40
D
Sim, o php 5.6 ainda é amplamente utilizado, todos os nossos plug-ins suportam o php 5.6 e para a maioria deles até o php 5.3.

Atenciosamente
  • Página :
  • 1
Não há respostas para esta postagem ainda.
Seja um dos primeiros a responder a esta postagem!