Quarta-feira, 8 de agosto de 2018
  1 Respostas
  1,2 mil visitas
  Se inscrever
Olá,
Este plug-in é compatível com o plug-in ACF, quero dizer, ele funcionará em editores WYSIWYG usados ​​em alguns dos tipos de campos ACF?
Obrigado

PS: É difícil comprar um produto se não pudermos testar a compatibilidade com outros plugins, vocês deveriam pensar sobre isso.
UMA
4 anos atras
Oi,

Obrigado por nos contactar aqui sobre esta extensão.
Este plug-in é compatível com o plug-in ACF? Quero dizer, ele funcionará nos editores WYSIWYG usados ​​em alguns dos tipos de campos ACF?

Sim, você pode usar nosso botão WP Table Manager Editor nos editores WYSIWYG.
É difícil comprar um produto se não podemos testar a compatibilidade com outros plugins

Sinto muito, não temos nenhuma versão de avaliação / limitada, pois nosso plugin é de código aberto.
No entanto, se você encontrar algum problema de compatibilidade, nosso desenvolvedor responsável poderá corrigi-lo ou reembolsá-lo.

Felicidades,
  • Página :
  • 1
Não há respostas para esta postagem ainda.
Seja um dos primeiros a responder a esta postagem!