1. TheSherriff
  2. Perguntas Dropfiles -venda sobre Dropfiles
  3. Segunda-feira, 06 2020 de janeiro
  4.  Inscreva-se por e-mail
Por favor, você pode confirmar se Dropfiles é compatível com minha configuração:

Joomla 3.9 . 14
PHP 7.2 . 26
MySQL 5.5 .5-10. 3 .20-MariaDB
Resposta AceitaModeração pendente
Oi,

Obrigado por nos contactar aqui sobre esta extensão.

Por favor, você pode confirmar se Dropfiles é compatível com minha configuração:

Joomla 3.9 . 14
PHP 7.2 . 26
MySQL 5.5 .5-10. 3 .20-MariaDB


Sim, deve funcionar bem com nossos Dropfiles . Informe-nos se encontrar algum problema.

Muito obrigado!
Felicidades,
  • Página :
  • 1


Ainda não há respostas para esta postagem.
Seja um dos primeiros a responder a esta postagem!