1. PhilCo
  2. Perguntas de pré-venda sobre Social Backlinks
  3. Segunda-feira, 19 2020 de outubro
  4.  Inscreva-se por e-mail
Olá,

Quando tento conectar seu aplicativo, recebo a seguinte mensagem de erro (você pode colocá-la no Google tradutor se não entender):
"Ce site ne peut pas fournir de connexion sécuriséeprod.dev.joomunited.com utiliza un protocole incompatible.
ERR_SSL_VERSION_OR_CIPHER_MISMATCH
Protocole incompatível
O cliente e o servidor não são compatíveis com uma versão de protocolo ou um método de comunidade SSL. "

Isso significa que seu aplicativo não funcionará com meu site?

Obrigado,
Resposta AceitaModeração pendente
Oi,

Obrigado por nos contactar aqui sobre esta extensão.

Isso significa que seu aplicativo não funcionará com meu site?


Qual versão você está usando? Como eu sei, esse erro foi corrigido na versão 2.2 . 19

Por favor, vá aqui para mais detalhes: https://www.joomunited.com/ changelog / social-backlinks- changelog


Espero que ajude!
Atenciosamente,
  • Página :
  • 1


Ainda não há respostas para esta postagem.
Seja um dos primeiros a responder a esta postagem!