1. sunnyhova
  2. ADVANCED GUTENBERG
  3. Quarta-feira, 03 2020 de junho
  4.  Inscreva-se por e-mail
Eu amo o plugin Advanced Gutenberg , especialmente o bloco Advanced Table. Mas estou sempre tendo esse problema com isso.
Sempre que crio uma nova tabela, adiciono dados e salvo, quando, em seguida, quero editar a página, geralmente encontro esse erro: ESTE BLOCO ENCONTROU UM ERRO E NÃO PODE SER VISUALIZADO.
Eu sempre tenho esse problema com este bloco de tabela avançado.
Por que isso está sempre acontecendo? Eu realmente amo esse bloco porque é bastante útil, pois sempre preciso criar tabelas de dados em Gutenberg, e é como a única solução que funciona diretamente no editor de blocos.

Por favor, o que devo fazer?
Resposta AceitaModeração pendente
Oi,

Atualmente, a propriedade Advanced Gutenberg plugin Advanced Gutenberg está sendo transferida para uma nova equipe que lida com o suporte (a equipe por trás do plugin de publicação de imprensa). Você pode postar qualquer solicitação no repositório do plug-in e a equipe de suporte responderá dentro de um dia.

Aqui está o link direto: https: // wordpress .org / support / plugin / advanced-gutenberg /

É claro que todas as nossas extensões permanecerão compatíveis com o plug-in Advanced Gutenberg .

Felicidades,
  1. mais de um mês atrás
  2. ADVANCED GUTENBERG
  3. # 1
  • Página :
  • 1


Ainda não há respostas para esta postagem.
Seja um dos primeiros a responder a esta postagem!