Wtorek, 10 kwietnia 2018 r
  1 Odpowiedzi
  697 wizyt
  Subskrybuj
chcę wiedzieć, czy najnowsze wersje działają z Joomla 3.8.6 oraz php 7 i 7.1 (wydaje się być linky map 3.6)
Mam wersję na koniec 2016 roku, ale nie działa z
najlepszymi
ZA
3 lata temu
@chierasr
Najnowsza wersja linkymap współpracuje z php7 i 7.1.
jeśli coś nie działa, upuść bilet, abyśmy mogli sprawdzić problem.
  • Strona:
  • 1
Nie ma jeszcze odpowiedzi na ten post.
Bądź jedną z pierwszych, którzy odpowiedzą na ten post!