Środa, 08 maja 2019 r
  1 Odpowiedzi
  3,3 tys. Odwiedzin
  Subskrybuj
Czy twoje wtyczki są kompatybilne z AMP (używam AMP for WP - Accelerated Mobile Pages for WordPress) Wordpress Z

poważaniem,

Pedro Amador - http://www.pedroamador.com
ZA
3 lata temu
Cześć,

Dziękujemy za skontaktowanie się z nami w sprawie tego rozszerzenia.
Czy twoje wtyczki są kompatybilne z AMP (używam AMP dla WP - przyspieszone strony mobilne dla WordPress) Wordpress

Właściwie nie testowałem z wtyczką AMP. Powinien działać z naszą wtyczką.
Wyślij nam zgłoszenie, jeśli napotkasz jakiekolwiek problemy!

Wielkie dzięki!
Twoje zdrowie,
  • Strona:
  • 1
Nie ma jeszcze odpowiedzi na ten post.
Bądź jedną z pierwszych, którzy odpowiedzą na ten post!