Czwartek, 03 kwietnia 2014
  1 Odpowiedzi
  3,2 tys. Wizyt
  Subskrybuj
Cześć, Twój komponent wygląda bardzo dobrze, ale zanim kupię komponent, najpierw muszę wiedzieć, czy jest kompatybilny z MooFAQ.

W tej chwili używamy wtyczki „Core Design Glossary”, ale nie działa. Jak powinniśmy postępować z zakupem komponentu i upewnić się, że działa dobrze?

Dziękuję,
Mathieu
Cześć,

Jeśli ten komponent pozwala na wykonanie wtyczki content, w większości przypadków to powinno działać.
Problem w tym, że jest to płatne rozszerzenie i nie mam do niego dostępu.

Twoje zdrowie,
  • Strona:
  • 1
Nie ma jeszcze odpowiedzi na ten post.
Bądź jedną z pierwszych, którzy odpowiedzą na ten post!