1. timburkart
  2. Pytania przedsprzedażowe na temat WP Latest Posts
  3. Niedziela, 05 2020 kwietnia
  4.  Subskrybuj przez e-mail
Czy ta wtyczka posiada certyfikat dla WordPress 5.4 ? Chcę go kupić do użytku z niestandardowymi typami postów, ale repozytorium WP pokazuje, że darmowa wersja działa tylko do WordPress 5.3 . 2)
Zaakceptowana odpowiedźW oczekiwaniu na moderację
Cześć,

Dziękujemy za skontaktowanie się z nami w sprawie tego rozszerzenia.

Czy ta wtyczka posiada certyfikat dla WordPress 5.4 ? Chcę go kupić do użytku z niestandardowymi typami postów, ale repozytorium WP pokazuje, że darmowa wersja działa tylko do WordPress 5.3 . 2)


Tak, wszystkie nasze wtyczki zostaną przetestowane na najnowszej wersji WP. Nowe wydanie będzie dostępne wkrótce.
Daj mi znać, jeśli napotkasz jakiekolwiek problemy podczas korzystania z naszych wtyczek.

Wielkie dzięki!
Twoje zdrowie,
Zaakceptowana odpowiedźW oczekiwaniu na moderację
Jak długo zajmie Ci wydanie certyfikowanej wersji WordPress 5.4 ? Jeśli nie możesz być na bieżąco z wersjami WordPress , jak mogę Ci zaufać jako programistom?
Zaakceptowana odpowiedźW oczekiwaniu na moderację
Cześć,
Dzięki, że wróciłeś do mnie z dodatkowymi informacjami.

Jak długo zajmie Ci wydanie certyfikowanej wersji WordPress 5.4 ? Jeśli nie możesz być na bieżąco z wersjami WordPress , jak mogę Ci zaufać jako programistom?


Jak testowaliśmy na wersji WP 5.4 , obecnie działa dobrze. Naprawiona wersja zostanie wydana, jeśli błąd zostanie znaleziony.

Mam nadzieję, że to pomoże!
Twoje zdrowie,
  • Strona:
  • 1


Nie ma jeszcze odpowiedzi na ten post.
Bądź jednym z pierwszych, którzy odpowiedzą na ten post!