1. janikaconcon
  2. Forhåndsspørsmål om WP Media Folder
  3. Mandag 13 2020. juli
  4.  Abonner via e-post
er dette kompatibelt med lavere versjon av wordpress ? Takk skal du ha!
Akseptert svarVenter på moderering
Hei,

Takk for at du kontakter oss her om denne utvidelsen.

er dette kompatibelt med lavere versjon av wordpress ?


Ja, men det krever minst WP versjon 4.7 .0 for å fungere godt med WP Media Folder .
Hvilken er din nåværende versjon?

Håper det hjelper!
Jubel,
  • Side:
  • 1


Det er ikke kommet noen svar på dette innlegget ennå.
Bli en av de første til å svare på dette innlegget!