Discussies met label 1.0. 15

Hallo daar! Onze klant voert de oudere versie seo glossary 1.0 uit. 15 op Joomla 2.5 . Nu moeten we updaten naar een Joomla 3 .x-compatibele versie. Is dat mogelijk? Bedankt Lars ...
  • Bladzijde :
  • 1