Zaterdag 09 november 2019
  3 Antwoorden
  2,8K bezoeken
  Inschrijven
Hoi.
Ik heb al een omleidingsplug-in voor mijn site en voor mijn contactformulier.
Zal uw plug-in interfereren met degene die al op mijn site staan? Moet ik de huidige plug-ins verwijderen die werken voor mijn omleidingen?

Adviseer, alstublieft.
meer dan een maand geleden
Hoi,

Bedankt dat u hier contact met ons heeft opgenomen over deze extensie.

Ik heb al een omleidingsplug-in voor mijn site en voor mijn contactformulier.
Zal uw plug-in interfereren met degene die al op mijn site staan? Moet ik de huidige plug-ins verwijderen die werken voor mijn omleidingen?


Het zou op uw site moeten werken. Ik denk niet dat je andere plug-ins hoeft te verwijderen.
Als u problemen ondervindt, stuur ons dan een ticket (menu Ondersteuning> Ticketondersteuning).
Onze verantwoordelijke ontwikkelaar zal daar naar kijken.

Vriendelijke groeten,
meer dan een maand geleden
Ik heb eerst de gratis versie gedownload en nu werkt mijn Cornerstone-editor niet.
Adviseer, alstublieft.
meer dan een maand geleden
Hoi,

Bedankt dat je contact met me hebt opgenomen met meer informatie.

Ik heb eerst de gratis versie gedownload en nu werkt mijn Cornerstone-editor niet.


Er kan iets mis zijn op uw site. Stuur ons een ticket (menu Ondersteuning> Ticketondersteuning).
Onze verantwoordelijke ontwikkelaar zal daar naar kijken.

Vriendelijke groeten,
  • Bladzijde :
  • 1
Er zijn nog geen reacties op dit bericht.
Wees een van de eersten die op dit bericht reageert!