Woensdag 8 mei 2019
  1 Antwoorden
  3.3K bezoeken
  Inschrijven
Zijn uw plug-ins compatibel met AMP (ik gebruik AMP voor WP - Accelerated Mobile Pages voor WordPress) van Wordpress Met

vriendelijke groet,

Pedro Amador - http://www.pedroamador.com
EEN
2 jaar geleden
Hoi,

Bedankt dat u hier contact met ons heeft opgenomen over deze extensie.
Zijn uw plug-ins compatibel met AMP (ik gebruik AMP voor WP - Accelerated Mobile Pages voor WordPress) of Wordpress

Eigenlijk heb ik niet getest met AMP-plug-in. Het zou moeten werken met onze plug-in.
Stuur ons een ticket als u problemen ondervindt!

Heel erg bedankt!
Proost,
  • Bladzijde :
  • 1
Er zijn nog geen reacties op dit bericht.
Wees een van de eersten die op dit bericht reageert!