1. janikaconcon
  2. Vragen over de WP Media Folder over WP Media Folder
  3. Maandag 13 2020 juli
  4.  Schrijf je in via e-mail
is dit compatibel met lagere versie van wordpress ? Dank u!
Reacties (1)
Geaccepteerd antwoordIn afwachting van moderatie
Hoi,

Bedankt dat u hier contact met ons heeft opgenomen over deze extensie.

is dit compatibel met lagere versie van wordpress ?


Ja, maar het vereist minimaal WP versie 4.7 .0 om goed te werken met WP Media Folder .
Wat is je huidige versie?

Hoop dat het helpt!
Proost,
  • Bladzijde :
  • 1


Er zijn nog geen antwoorden op dit bericht.
Wees een van de eersten die op dit bericht reageert!