Maandag 25 februari 2019
  1 Antwoorden
  650 bezoeken
  Inschrijven
Ik heb informatie nodig,
dropfiles bundle werkt met Joomla 2.5.27?
ik moet het op een oude server installeren en ik heb info nodig.

Heel erg bedankt.
EEN
2 jaar geleden
Hoi,

Bedankt dat u hier contact met ons heeft opgenomen over deze extensie.
dropfiles- bundle werkt met Joomla 2.5.27?
ik moet het op een oude server installeren en ik heb info nodig.

Sorry, onze Joomla- bundle ondersteunt niet langer de oude Joomla-versie. Al onze extensies werken goed op Joomla 3.x.

Hoop dat het helpt!
Proost,
  • Bladzijde :
  • 1
Er zijn nog geen reacties op dit bericht.
Wees een van de eersten die op dit bericht reageert!