maandag 14 juni 2021
  1 Antwoorden
  251 bezoeken
  Inschrijven
Hallo,

Zal Dropfiles voor Joomla draaien met een oudere MariaDB 10.0.38?

We gebruiken momenteel een product van een concurrent dat niet langer compatibel is en nu MariaDB 10.2+ vereist. bedankt!
EEN
meer dan een maand geleden
Hoi,

Bedankt dat u hier contact met ons heeft opgenomen over deze extensie.

Draait Dropfiles voor Joomla met een oudere MariaDB 10.0.38? We gebruiken momenteel een product van een concurrent dat niet langer compatibel is en nu MariaDB 10.2+ vereist.


Onze Dropfiles zouden goed moeten werken met MariaDB. Laat het ons weten als u problemen ondervindt.


Heel erg bedankt!
Vriendelijke groeten,
  • Bladzijde :
  • 1
Er zijn nog geen reacties op dit bericht.
Wees een van de eersten die op dit bericht reageert!