Maandag 06 januari 2020
  1 Antwoorden
  1,3K bezoeken
  Inschrijven
Kunt u bevestigen of Dropfiles compatibel is met mijn setup:

Joomla 3.9.14
PHP 7.2.26
MySQL 5.5.5-10.3.20-MariaDB
EEN
1 jaar geleden
Hoi,

Bedankt dat u hier contact met ons heeft opgenomen over deze extensie.

Kunt u bevestigen of Dropfiles compatibel is met mijn setup:

Joomla 3.9.14
PHP 7.2.26
MySQL 5.5.5-10.3.20-MariaDB


Ja, het zou goed moeten werken met onze Dropfiles. Laat het ons weten als u problemen ondervindt.

Heel erg bedankt!
Proost,
  • Bladzijde :
  • 1
Er zijn nog geen reacties op dit bericht.
Wees een van de eersten die op dit bericht reageert!