Maandag 25 januari 2021
  1 Antwoorden
  779 bezoeken
  Inschrijven
Hallo,

is de nieuwste versie compatibel met de php 7.x-versie?


Bedankt.
meer dan een maand geleden
Hoi,

Bedankt dat u hier contact met ons heeft opgenomen over deze extensie.

Is de nieuwste versie compatibel met de php 7.x-versie?


Ja, onze My maps location werkt goed met de php 7.x-versie.


Hoop dat het helpt!
Vriendelijke groeten,
  • Bladzijde :
  • 1
Er zijn nog geen reacties op dit bericht.
Wees een van de eersten die op dit bericht reageert!