Lunedì 2 marzo 2015
  1 risposte
  1.7K visite
  sottoscrivi
Ciao!
Sono rimasto davvero colpito da questo componente! Il problema è che il mio sito web è su Joomla 2.5 e il tuo componente è per la terza versione.
Hai una Item Rating per Joomla 2.5?
Grazie in anticipo, Viktoria
Ciao,

non abbiamo pianificato di realizzare una versione per Joomla 2.5 perché non è più supportata da gennaio.
Ti consiglio di aggiornare al più presto.

Saluti,
  • Pagina :
  • 1
Non ci sono ancora risposte per questo post.
Sii uno dei primi a rispondere a questo post!