Venerdì, 09 febbraio 2018
  1 risposte
  2.2K visite
  sottoscrivi
Ciao,
qual è la versione di PHP più alta con cui SEO Glossary è compatibile?
Per favore mi faccia sapere.
Grazie!
I migliori saluti
UN
3 anni fa
Ciao,

Grazie per averci contattato qui per questa estensione.
qual è la versione PHP più alta con cui SEO Glossary è compatibile?

È PHP 7.2

Spero che sia d'aiuto!
Saluti,
  • Pagina :
  • 1
Non ci sono ancora risposte per questo post.
Sii uno dei primi a rispondere a questo post!