1. erickb
  2. Idee per feature per DropEditor
  3. Domenica 16 febbraio 2020
  4. Iscriviti via email
Sto già utilizzando Joomla 4 beta e non riesco a installare dropeditor per un test, è compatibile con J4?

Grazie
Risposta accettataIn attesa di moderazione
Ciao,

Grazie per averci contattato qui su questa estensione.

ci sarà un aggiornamento per tutte le estensioni di joomla alla versione 4?


Si certo. Tutte le nostre estensioni Joomla saranno aggiornate per adattarsi a Joomla 4.x.

Molte grazie!
Saluti,
  • Pagina :
  • 1


Non ci sono ancora risposte per questo post.
Sii uno dei primi a rispondere a questo post!