Giovedì 26 marzo 2020
  2 risposte
  4.1K visite
  sottoscrivi
Ciao
, devo disinstallare Speed ​​of Light Pplugin ogni volta che voglio usare il mio builder Divi.
Tutto va con l'editor classico. Questo è l'errore nella console javascript.

Ho già posto una domanda di supporto nella pagina del plugin di wordpress. VM1581:14 Uncaught (in promise) TypeError: window.jQuery non è una funzione
in
:14:50998 (anonimo) @ VM1581:14
Promise.then (async)
(anonimo) @ VM1581:14
r @ VM1581:7
(anonimo) @ VM1581:7
(anonimo) @ VM1581:7
t.activateScript @ caricatore di razzi .min.js:1
(anonimo) @ rocket-loader.min.js:1
t.run @ rocket-loader.min.js:1
(anonimo) @ rocket-loader.min.js:1
(anonimo) @ rocket -loader.min.js:1
carico (asincrono)
t.runOnLoad @ rocket-loader.min.js:1
x @ rocket-loader.min.js:1
(anonimo) @ rocket-loader.min.js:1
( anonimo) @ rocket-loader.min.js:1
(anonimo) @ rocket-loader.min.js:1
UN
2 anni fa
Salve,

grazie per averci contattato in merito a questa estensione.

Potrebbe essere un conflitto quando si utilizza il gruppo js.
Puoi escludere quei file. Se non sai come fare, inviaci un supporto per i ticket, il nostro dev ti aiuterà!


Saluti,
Grazie ! RISOLTO!
  • Pagina :
  • 1
Non ci sono ancora risposte per questo post.