Venerdì 31 maggio 2019
  1 risposte
  1.7K visite
  sottoscrivi
questo plugin supporta la versione php 5.6.40
Sì, php 5.6 è ancora ampiamente utilizzato, tutti i nostri plugin supportano php 5.6 e per la maggior parte anche php 5.3

Cordiali saluti
  • Pagina :
  • 1
Non ci sono ancora risposte per questo post.