mercoledì 07 luglio 2021
  1 risposte
  73 visite
  sottoscrivi
È compatibile con Joomla 3.9?
UN
3 mesi fa
Ciao,

Grazie per averci contattato qui per questa estensione.

È compatibile con Joomla 3.9?


Non sono sicuro di quale estensione intendi qui, ma tutte le nostre estensioni sono attualmente compatibili con Joomla 3.9.


Spero questo sia di aiuto!
Saluti,
  • Pagina :
  • 1
Non ci sono ancora risposte per questo post.
Sii uno dei primi a rispondere a questo post!