1. TheSherriff
  2. Questions relatives à la vente sur Dropfiles
  3. Lundi 06 janvier 2020
  4. Abonnez-vous par email
Veuillez confirmer si Dropfiles est compatible avec ma configuration:

Joomla 3.9.14
PHP 7.2.26
MySQL 5.5.5-10.3.20-MariaDB
Réponse acceptéeEn attente de modération
Salut,

Merci de nous contacter ici à propos de cette extension.

Veuillez confirmer si Dropfiles est compatible avec ma configuration:

Joomla 3.9.14
PHP 7.2.26
MySQL 5.5.5-10.3.20-MariaDB


Oui, cela devrait bien fonctionner avec notre Dropfiles. Faites-nous savoir si vous rencontrez des problèmes.

Merci beaucoup!
À votre santé,
  • Page:
  • 1


Il n'y a pas encore de réponses pour ce post.
Soyez l'un des premiers à répondre à ce message!