Jeudi 21 mai 2015
  2 réponses
  1.7K visites
  Souscrire
Bonjour, le plugin My Maps Location compatible avec la version 4 de JomSocial ?
Salut,

oui c'est ça !

Acclamations,
M
Il y a 7 ans
C'est super! Puis-je voir une démo de celui-ci fonctionnant avec jomsocial ? Je veux l'acheter, mais je veux juste le voir fonctionner avec cela en premier. Merci
  • Page:
  • 1
Il n'y a pas encore de réponses pour ce post.