Jeudi 03 décembre 2020
  4 réponses
  1.2K visites
  Souscrire
bonjour il ne charge pas la carte quand je la lie à un menu, j'obtiens une erreur de géocodage , comment puis-je la résoudre?
UNE
il y a 1 an
Salut,

Merci de nous avoir contactés ici à propos de cette extension.

il ne charge pas la carte lorsque je la lie à un menu, j'obtiens une erreur de géocodage, comment puis-je la résoudre?


Si vous utilisez Google map, vous devez suivre ces étapes pour configurer la clé API.

https://www.joomunited.com/joomla-documentation/my-maps-location/367-my-maps-location-locations-categories

Si le problème persiste, veuillez nous envoyer un ticket (Menu Assistance> Ticket d'assistance).
Notre développeur en charge va y jeter un œil.

Merci beaucoup!
Cordialement,
UNE
il y a 1 an
@niportocarrero
pouvez-vous s'il vous plaît créer un ticket dans le support des tickets afin que je puisse résoudre le problème pour vous?
il y a 3 mois
Salut les gars, je reçois la même erreur. L'API a l'air bien et si je clique sur le bouton d'emplacement et que je recherche, il trouve les adresses correctement. Existe-t-il un correctif de code ou une suggestion que je pourrais essayer ? Merci! :)
UNE
il y a 3 mois
Salut deltadan79,

Merci de nous avoir contactés ici à propos de cette extension.

Je reçois la même erreur. L'API a l'air bien et si je clique sur le bouton d'emplacement et que je recherche, il trouve les adresses correctement. Existe-t-il un correctif de code ou une suggestion que je pourrais essayer ?


Je suis désolé mais ce forum est uniquement pour les questions de pré-vente, pour toutes demandes techniques merci de nous envoyer un ticket (Menu Assistance> Ticket d'assistance).
Notre développeur en charge va y jeter un œil.


Merci beaucoup!
Meilleures salutations,
  • Page:
  • 1
Il n'y a pas encore de réponses pour ce post.