1. câlins
  2. ADVANCED GUTENBERG
  3. Jeudi 09 2020 avril
  4. Abonnez-vous par e-mail
Lorsque le plugin est activé, mon éditeur devient inutilisable.

Tous les éléments advanced Gutenberg sont poussés loin vers la gauche de la page. Le contenu est coupé et est impossible à voir ou à modifier. J'ai essayé de changer les largeurs de mise en page et il le fait sur chacun d'eux.

Il y a aussi des erreurs dans la console comme:
Validation de bloc: la validation de bloc a échoué pour `advgb / map` (objet).
même si j'ai une clé API valide entrée dans les paramètres et que la carte fonctionne sur la page elle-même.

SVP AIDEZ!
Réponse acceptéeEn attente de modération
Salut,

Merci de nous avoir contactés ici à propos de cette extension.

Tous les éléments advanced Gutenberg sont poussés loin vers la gauche de la page. Le contenu est coupé et est impossible à voir ou à modifier. J'ai essayé de changer les largeurs de mise en page et il le fait sur chacun d'eux.

Il y a aussi des erreurs dans la console comme:
Validation de bloc: la validation de bloc a échoué pour `advgb / map` (objet).
même si j'ai une clé API valide entrée dans les paramètres et que la carte fonctionne sur la page elle-même.


Veuillez me donner plus de détails sur vos problèmes:
- Installez-vous un nouveau plugin ou mettez-vous à jour à partir de l'ancienne version?
- Pourriez-vous me donner quelques images pour montrer le problème?

L'erreur de console ne concerne pas les blocs.

N'oubliez pas de vider votre cache si vous utilisez un plugin de cache.

Merci beaucoup!
À votre santé,
  1. il y a plus d'un mois
  2. ADVANCED GUTENBERG
  3. # 1
  • Page:
  • 1


Il n'y a pas encore de réponses pour ce post.
Soyez l'un des premiers à répondre à ce message!