1. janikaconcon
  2. Preguntas previas a la venta sobre WP Media Folder
  3. Lunes 13 2020 de julio
  4.  Suscríbase por correo electrónico
¿Es esto compatible con la versión inferior de wordpress ? ¡Gracias!
Respuesta aceptadaModeración pendiente
Hola,

Gracias por contactarnos aquí sobre esta extensión.

¿Es esto compatible con la versión inferior de wordpress ?


Sí, pero requiere al menos WP versión 4.7 .0 para funcionar bien con WP Media Folder .
¿Cuál es tu versión actual?

¡Espero eso ayude!
Salud,
  • Página :
  • 1


Aún no hay respuestas para esta publicación.
¡Sé uno de los primeros en responder a esta publicación!