1. [email protected]
  2. Preguntas de pre-venta sobre WP File Download
  3. Miércoles 04 marzo 2020
  4. Suscríbete por correo electrónico
¿Cuál es la versión mínima de PHP requerida para WP File Download?
Respuesta aceptadaModeración Pendiente
Hola,

Gracias por contactarnos aquí sobre esta extensión.

¿Cuál es la versión mínima de PHP requerida para WP File Download?


Admitimos PHP versión 5.3 o superior.

Aclamaciones,
  • Página :
  • 1


No hay respuestas hechas para esta publicación todavía.
¡Sé uno de los primeros en responder a esta publicación!