1. abrazos
  2. ADVANCED GUTENBERG
  3. Jueves 09 2020 de abril
  4.  Suscríbase por correo electrónico
Cuando se activa el complemento, mi editor deja de funcionar.

Todos los elementos advanced Gutenberg se desplazan hacia la izquierda de la página. El contenido se corta y es imposible de ver o editar. Intenté cambiar los anchos de diseño y lo hace en todos ellos.

También hay errores en la consola como:
Validación de bloque: la validación de bloque falló para `advgb / map` (Objeto).
aunque tengo una clave API válida ingresada en la configuración y el mapa funciona en la página misma.

¡POR FAVOR AYUDA!
Respuesta aceptadaModeración pendiente
Hola,

Gracias por contactarnos aquí sobre esta extensión.

Todos los elementos advanced Gutenberg se desplazan hacia la izquierda de la página. El contenido se corta y es imposible de ver o editar. Intenté cambiar los anchos de diseño y lo hace en todos ellos.

También hay errores en la consola como:
Validación de bloque: la validación de bloque falló para `advgb / map` (Objeto).
aunque tengo una clave API válida ingresada en la configuración y el mapa funciona en la página misma.


Por favor, dame más detalles sobre tus problemas:
- ¿Instalas un nuevo complemento o actualizas la versión anterior?
- ¿Podría darme algunas imágenes para mostrar el problema?

El error de la consola no se relaciona con los bloques.

Recuerde borrar su caché si utiliza algún complemento de caché.

¡Muchas gracias!
Salud,
  1. hace más de un mes
  2. ADVANCED GUTENBERG
  3. # 1
  • Página :
  • 1


Aún no hay respuestas para esta publicación.
¡Sé uno de los primeros en responder a esta publicación!