Diskussionen mit dem Tag 1.0. 15

Hallo! Unser Kunde führt die ältere Version seo glossary 1.0 aus. 15 auf Joomla 2.5 . Jetzt müssen wir auf eine Joomla 3 .x-kompatible Version aktualisieren. Ist das möglich? Danke Lars ...
  • Seite :
  • 1