Donnerstag, 18. Februar 2016
  3 Antworten
  5.6K Besuche
  Abonnieren
Hi!

unser Kunde führt die ältere Version SEO seo glossary 1.0.15 auf Joomla 2.5 aus.
Jetzt müssen wir auf eine Joomla 3.x kompatible Version aktualisieren.

Ist das möglich? Danke
Lars
T.
Hallo Lars,

Autsch, dies ist eine der ersten Versionen, die wir hatten.:)
Ja, Sie können sicher aktualisieren, es sollte in Ordnung sein, nach dem Joomla3-Update auf die neueste Version zu aktualisieren.

Stellen Sie sicher, dass Sie ein Backup aufbewahren, nur für den Fall.

Danke schön,
ich
Tristan hat geschrieben:

Hallo Lars,

Autsch, dies ist eine der ersten Versionen, die wir hatten.:)
Ja, Sie können sicher aktualisieren, es sollte in Ordnung sein, nach dem Joomla3-Update auf die neueste Version zu aktualisieren.

Stellen Sie sicher, dass Sie ein Backup aufbewahren, nur für den Fall.

Danke schön,




Hallo Tristan, hast du einen Link, wie man aktualisiert?
Vielen Dank
Lars
T.
Hi,

nein, es ist nur ein Joomla Standard Update, installiere die neue Version über die alte.

Danke schön,
  • Seite :
  • 1
Es wurden noch keine Antworten für diesen Beitrag abgegeben.
Sei einer der Ersten, der auf diesen Beitrag antwortet!