Montag, 11. Dezember 2017
  2 Antworten
  1.4K Besuche
  Abonnieren
Hallo,
ist SEO Glossary mit Joomla 3.8.2 kompatibel? Die letzte, die ich in Backlog gefunden habe, war 3.7. Wir aktualisieren unser System ständig, daher ist es für uns sehr wichtig, Plugins zu haben, die Schritt halten. Joomla 3.8.2. ist unsere aktuell installierte Version.

Grüße,
Jan
EIN
Vor 3 Jahren
Hallo,

Vielen Dank, dass Sie uns hier wegen dieser Erweiterung kontaktiert haben.
Ist das SEO Glossary mit Joomla 3.8.2 kompatibel?

Ja, als ich es getestet habe, hat es gut funktioniert. Wenn Sie auf Probleme stoßen, senden Sie uns bitte ein Ticket (Menü Support> Ticket-Support).
Unser verantwortlicher Entwickler wird sich das ansehen.

Ich hoffe es hilft!
Grüße,
J.
Vor 3 Jahren
Danke, dann kaufen wir Ihre Erweiterung.

Grüße,
Jan
  • Seite :
  • 1
Es wurden noch keine Antworten für diesen Beitrag abgegeben.
Sei einer der Ersten, der auf diesen Beitrag antwortet!