Neu

PHP 8

  Freitag, 27. August 2021
  2 Antworten
  36 Besuche
  Abonnieren
Hallo,

ist DropFiles mit PHP 8 kompatibel?

Danke
L.
EIN
vor 3 Monaten
Hallo,

Vielen Dank, dass Sie uns hier wegen dieser Erweiterung kontaktiert haben.

Ist DropFiles mit PHP 8 kompatibel?


Ja, es funktioniert jetzt mit PHP 8. Lassen Sie es uns wissen, wenn Sie auf Probleme stoßen.


Vielen Dank!
Freundliche Grüße,
T.
vor 3 Monaten
OK danke
  • Seite :
  • 1
Es wurden noch keine Antworten für diesen Beitrag abgegeben.
Sei einer der Ersten, der auf diesen Beitrag antwortet!