Montag, 14. Juni 2021
  1 Antworten
  268 Besuche
  Abonnieren
Hallo,

Läuft Dropfiles für Joomla mit einer älteren MariaDB 10.0.38?

Wir verwenden derzeit ein Konkurrenzprodukt, das nicht mehr kompatibel ist und jetzt MariaDB 10.2+ benötigt. Vielen Dank!
EIN
vor 3 Monaten
Hallo,

Vielen Dank, dass Sie uns hier wegen dieser Erweiterung kontaktiert haben.

Läuft Dropfiles für Joomla mit einer älteren MariaDB 10.0.38? Wir verwenden derzeit ein Konkurrenzprodukt, das nicht mehr kompatibel ist und jetzt MariaDB 10.2+ benötigt.


Unsere Dropfiles sollten gut mit MariaDB funktionieren. Lassen Sie es uns wissen, wenn Sie auf Probleme stoßen.


Vielen Dank!
Freundliche Grüße,
  • Seite :
  • 1
Es wurden noch keine Antworten für diesen Beitrag abgegeben.
Sei einer der Ersten, der auf diesen Beitrag antwortet!